ZTE BLADE(Vibo) CM 4.1.1 無法安裝 Mobile01.apk

請問大家我的ZTE V880 昇級到CM10 Android 4.1.1後就不能安裝mobile01.apk,
google play 商店安裝出現 你的裝置與這個版本不相容的錯誤訊息,
不知到出了什麼問題,請問有人知道如何解決嗎謝謝。
2013-03-08 8:20 發佈
評分
複製連結