請問 Line 不能用了嗎?

前幾天一直出現要我更新, 但還可以用. 今天出現已不支援舊版本的字樣, 就進不去了.
1Mobile 不能用所以無法更新, 下載新版的APK結果顯示此app無法安裝.
難道就這樣再見了嗎? 還請 高人出手指點. 感謝!
這幾天用的是 Classic Q20.
2019-09-17 21:03 發佈
現在先用 Line lite 擋一下, 還可以用, 開心.
限制級
您即將進入之討論頁 需滿18歲 方可瀏覽。
根據「電腦網路內容分級處理辦法」修正條文第六條第三款規定,已於該限制級網頁,依台灣網站分級推廣基金會規定作標示。
評分
複製連結