• 3

Line 升級後無法通話,求解!

上週末透過1Mobile 升級到line5.10卻發現無法通話只能傳訊息,
目前使用 os 10.3.2.2836
手機是銀色護照,有請高手求解!
2016-01-25 21:34 發佈
文章關鍵字 LINE

brownsugar wrote:
上週末透過1Mobile...(恕刪)


那解除安裝再降回來不就好了

brownsugar wrote:
上週末透過1Mobile...(恕刪)


把兩個android的bar降為2813
剛剛也出現這問題,

但 有降板的做法 ? 不是要找line 的舊板程式,重裝嗎 改舊板 是嗎
無解

而且刪掉 程式還是會存在 無法裝舊板

重新裝,並裝舊板即可
我更新Line到5.11,手機也安裝Blackberry runtime for android, 確定可先刪除舊app再安裝新版,但仍無法通話....請教各位高手有解嗎?
要到那裡可以下載舊版的Line ?
請搜尋line 5.9.2 apk
brownsugar wrote:
上週末透過1Mobile...(恕刪)
Very good! 降版安裝5.9.2可以通話了。謝謝~
新版的LINE 5.11.X,還是無法通話,回報各位學長/姊。
真的是喜歡BLackberry Passport Silver Edition的外觀及按鍵的觸感,當然最重要的是黒莓的hub帶來的吸引力,只因為對Line有些依賴,而Line在BP可以說是半殘,不得已就只好換成Priv,不過還是超懐念BPSE的......
  • 3
評分
複製連結
Mobile01提醒您
您目前瀏覽的是行動版網頁
是否切換到電腦版網頁呢?
' + '