• 8273

那些年我們一起開的搞笑地產公司 五都法拍屋 9月爆量-歪樓篇


ambitiously wrote:
00642U 元石...(恕刪)


沒買過這個,剛剛去看了一下內容
對我而言我不太喜歡需要太過複雜判斷的標的物
這個是美元計價的石油期貨,得考慮的東西太雜了
看不看好是你對台幣計價下對未來石油價格的看法而已
以這個標的物現在的狀況,我是比較偏空看待未來的油價
但這個標的有持有成本之類的成本喔,波動小根本沒得賺得,要挑偏離價位多的時候進場佈局

我的投資(也可以說投機)邏輯是偏離價格多的時候佈局,風險相對小一點,如果看對,肉也比較多
但適合我不一定適合別人,自己找適合自己的方式,參考長期以來有獲利的人的思維邏輯
一雙玉臂千人枕、半點朱唇萬客嚐,還君明珠雙淚垂、恨不相逢未嫁時
economic wrote:
沒買過這個,剛剛去...(恕刪)


那你覺得營建股哪檔可以持有?
宏盛
潤隆
達麗
長虹

ambitiously wrote:
那你覺得營建股哪檔...(恕刪)


你想持有的邏輯是什麼呢?
現在價位不合理偏低,買進持有可以賺差價?
這些公司未來獲利會不錯,現在價格合理,持有可以賺股息、股利?
你總得先知道你想賺那一塊再來推想進行怎樣的操作吧
一雙玉臂千人枕、半點朱唇萬客嚐,還君明珠雙淚垂、恨不相逢未嫁時

ambitiously wrote:
只好乖乖買0050...(恕刪)


economic wrote:
現在的指數買0050...(恕刪)


我只知道朋友最近買台灣50的心情不太好......買到南下列車的

大盤漲.....反向指數賠.......個股賠

大盤跌.....反向指數不漲.....個股賠更慘
新增咻正.

NeverGiveUp!! wrote:
.路過~--寶貝:...(恕刪)

/ip firewall address-list
add address=192.168.88.2-192.168.88.254 list=LAN
add address=0.0.0.0/8 list=BOGONS
add address=10.0.0.0/8 list=BOGONS
add address=100.64.0.0/10 list=BOGONS
add address=127.0.0.0/8 list=BOGONS
add address=169.254.0.0/16 list=BOGONS
add address=172.16.0.0/12 list=BOGONS
add address=192.0.0.0/24 list=BOGONS
add address=192.0.2.0/24 list=BOGONS
add address=192.88.99.0/24 list=BOGONS
add address=192.168.0.0/16 list=BOGONS
add address=198.18.0.0/15 list=BOGONS
add address=198.51.100.0/24 list=BOGONS
add address=203.0.113.0/24 list=BOGONS
add address=224.0.0.0/3 list=BOGONS
add address=224.0.0.0/4 list=BOGONS
add address=224.0.0.0/24 list=BOGONS
add address=224.0.1.0/24 list=BOGONS
add address=224.0.2.0-224.0.255.255 list=BOGONS
add address=224.3.0.0-224.4.255.255 list=BOGONS
add address=232.0.0.0/8 list=BOGONS
add address=233.0.0.0/8 list=BOGONS
add address=233.252.0.0/14 list=BOGONS
add address=234.0.0.0/8 list=BOGONS
add address=239.0.0.0/8 list=BOGONS
add address=240.0.0.0/4 list=BOGONS
/ip firewall nat
add action=redirect chain=dstnat comment=DNS dst-port=53 protocol=tcp \
to-ports=53
add action=redirect chain=dstnat dst-port=53 protocol=udp to-ports=53
add action=masquerade chain=srcnat comment="IP Masquerading" \
src-address-list=LAN
/ip firewall filter
add action=accept chain=input comment=\
"Accept established and related packets" connection-state=\
established,related
add action=accept chain=input comment="From our LAN" src-address-list=LAN
add action=accept chain=input comment="Allow limited pings" icmp-options=\
!8:0-255 protocol=icmp
add action=reject chain=input comment="Reject login brute forcers 1" dst-port=\
21,22,23,8291 log=yes protocol=tcp reject-with=icmp-network-unreachable \
src-address-list=login_blacklist
add action=add-src-to-address-list address-list=login_blacklist \
address-list-timeout=4d chain=input comment="Reject login brute forcers 2" \
connection-state=new dst-port=21,22,23,8291 protocol=tcp
add action=add-src-to-address-list address-list="port scanners" \
address-list-timeout=2w chain=input comment=\
"Reject port scanners\A1GPort scanners to list" log=yes protocol=tcp psd=\
21,3s,3,1
add action=add-src-to-address-list address-list="port scanners" \
address-list-timeout=2w chain=input comment="NMAP FIN Stealth scan" log=\
yes protocol=tcp tcp-flags=fin,!syn,!rst,!psh,!ack,!urg
add action=add-src-to-address-list address-list="port scanners" \
address-list-timeout=2w chain=input comment="SYN/FIN scan" log=yes \
protocol=tcp tcp-flags=fin,syn
add action=add-src-to-address-list address-list="port scanners" \
address-list-timeout=2w chain=input comment="SYN/RST scan" log=yes \
protocol=tcp tcp-flags=syn,rst
add action=add-src-to-address-list address-list="port scanners" \
address-list-timeout=2w chain=input comment="FIN/PSH/URG scan" log=yes \
protocol=tcp tcp-flags=fin,psh,urg,!syn,!rst,!ack
add action=add-src-to-address-list address-list="port scanners" \
address-list-timeout=2w chain=input comment="ALL/ALL scan" log=yes \
protocol=tcp tcp-flags=fin,syn,rst,psh,ack,urg
add action=add-src-to-address-list address-list="port scanners" \
address-list-timeout=2w chain=input comment="NMAP NULL scan" log=yes \
protocol=tcp tcp-flags=!fin,!syn,!rst,!psh,!ack,!urg
add action=reject chain=input comment="dropping port scanners" log=yes \
reject-with=icmp-network-unreachable src-address-list="port scanners"
add action=accept chain=forward comment="Established, Related" \
connection-state=established,related
add action=jump chain=forward comment=Detect-Ddos connection-state=new \
in-interface=pppoe-out1 jump-target=detect-ddos
add action=return chain=detect-ddos dst-limit=32,32,src-and-dst-addresses/10s
add action=add-dst-to-address-list address-list=ddosed address-list-timeout=\
1w chain=detect-ddos
add action=add-src-to-address-list address-list=ddoser address-list-timeout=\
1w chain=detect-ddos
add action=reject chain=forward comment="Reject new TOR version" log=yes \
reject-with=icmp-network-unreachable src-address-list="New Tor-Users"
add action=reject chain=forward comment="Block TOR browser" log=yes \
reject-with=icmp-network-unreachable src-address-list=Tor-Users
add action=reject chain=forward comment="Reject invalid" connection-state=\
invalid log=yes log-prefix=invalid reject-with=icmp-network-unreachable
add action=reject chain=forward comment=\
"Reject tries to reach not public addresses from LAN" dst-address-list=\
BOGONS in-interface=bridge log=yes log-prefix=!public_from_LAN \
out-interface=!bridge reject-with=icmp-network-unreachable
add action=reject chain=forward comment=\
"Reject incoming packets that are not NATted" connection-nat-state=\
!dstnat connection-state=new in-interface=pppoe-out1 log=yes log-prefix=\
!NAT reject-with=icmp-network-unreachable
add action=reject chain=forward comment=\
"Reject incoming from internet which is not public IP" in-interface=\
pppoe-out1 log=yes log-prefix=!public reject-with=\
icmp-network-unreachable src-address-list=BOGONS
add action=reject chain=forward comment=\
"Reject packets from LAN that do not have LAN IP" in-interface=bridge \
log=yes log-prefix=LAN_!LAN reject-with=icmp-network-unreachable \
src-address=!192.168.88.0/24
add action=reject chain=forward comment="Block Teredo IPv6-tunnel" dst-port=\
3544,3545 protocol=udp reject-with=icmp-network-unreachable src-port=\
1024-65535
add action=log chain=forward connection-state=new
add action=log chain=forward connection-state=related log-prefix=RELATED
add action=log chain=forward protocol=ipv6
add action=log chain=forward protocol=gre
add action=log chain=forward protocol=ipsec-esp
add action=log chain=input comment="Log everything else" log-prefix=\
"REJECT INPUT"
add action=reject chain=input comment="Reject everything else" reject-with=\
icmp-network-unreachable
/ip firewall mangle
add action=mark-routing chain=prerouting dst-address-list=ddosed \
new-routing-mark=ddoser-route-mark passthrough=no src-address-list=ddoser
add action=add-src-to-address-list address-list="New Tor-Users" \
address-list-timeout=5m chain=prerouting comment="New Tor Version" \
dst-port=22 log=yes protocol=tcp
add action=add-src-to-address-list address-list=Tor-Users \
address-list-timeout=5m chain=prerouting comment="Tor Users" \
dst-address-list=TOR-SERVERS dst-port=443 protocol=tcp
/ip route
add distance=1 routing-mark=ddoser-route-mark type=blackhole
add distance=1 gateway=pppoe-out1
/system scheduler
add comment="Check and set NTP servers" interval=6h name=SetNtpServers \
on-event="# SetNtpServers - Check and set NTP servers from NTP pool\\

# v1.2 Tested and Developed on ROS v5.7\\

#\\

# Change the following line as needed as progName should match script na\\
me \\

:local progName \\"SetNtpServers\";\

\

# Array of NTP pools to use (check time.windows.com) one or a maximum of\
\_two, a primary & secondary\

# Modify the following line and array variable based on your locale (def\
ault is north america).\

:local arrNtpSystems (\"time.windows.com\", \"time.nist.gov\");\

# Alternatively the US related pool below can be used. \

#:local arrNtpSystems (\"time.windows.com\", \"time.nist.gov\");\

#\

# No modification is necessary beyond this line.\

:put \"\$progName: Running...\";\

:log info \"\$progName: Running...\";\

:set arrNtpSystems [ :toarray \$arrNtpSystems ];\

:if (( [ :len \$arrNtpSystems ] < 1 ) or ( [ :len \$arrNtpSystems ] > 2 \
)) do={ \

:put \"\$progName: ERROR NTP Systems array (\\\$arrNtpSystems) must \
be either one or two DNS names.\";\

:log info \"\$progName: ERROR NTP Systems array (\\\$arrNtpSystems) \
must be either one or two DNS names.\";\

} else={\

:local arrRosNtpSetting (\"primary-ntp\", \"secondary-ntp\");\

:local i 0;\

:foreach strNtpSystem in (\$arrNtpSystems) do={\

:local ipAddrNtpSystem [ :resolve \$strNtpSystem ];\

:local strRosNtpSetting [ :pick \$arrRosNtpSetting \$i ];\

:local strCurrentNtpIp [ /system ntp client get \$strRosNtpSetti\
ng ];\

:put \"\$progName: NTP server DNS name \$strNtpSystem resolves t\
o \$ipAddrNtpSystem.\";\

:log info \"\$progName: NTP server DNS name \$strNtpSystem resol\
ves to \$ipAddrNtpSystem.\";\

:put \"\$progName: Current \$strRosNtpSetting setting is \$strCu\
rrentNtpIp.\";\

:log info \"\$progName: Current \$strRosNtpSetting setting is \$\
strCurrentNtpIp.\";\

:if ( [ :toip \$ipAddrNtpSystem ] != [ :toip \$strCurrentNtpIp ]\
\_) do={\

:put \"\$progName: Changing \$strRosNtpSetting setting to \$\
ipAddrNtpSystem.\";\

:log info \"\$progName: Changing \$strRosNtpSetting setting \
to \$ipAddrNtpSystem.\";\

:local strCommand [ :parse \"/system ntp client set \$strRos\
NtpSetting=\\\"\$ipAddrNtpSystem\\\"\" ];\

\$strCommand;\

} else={\

:put \"\$progName: No changes were made for the \$strRosNtpS\
etting NTP setting.\";\

:log info \"\$progName: No changes were made for the \$strRo\
sNtpSetting NTP setting.\";\

}\

:set i (\$i + 1);\

}\

}\

:put \"\$progName: Done.\";\

:log info \"\$progName: Done.\";" policy=\
ftp,reboot,read,write,policy,test,password,sniff,sensitive,romon \
start-time=startup
add comment=Download_Ads_List interval=24h name=DownloadAdsList \
on-event="/system script run Blocklister_download_Ads" policy=\
ftp,reboot,read,write,policy,test,password,sniff,sensitive,romon \
start-time=startup
add interval=25h name=DownloadHijackedList on-event=\
"/system script run \

Blocklister_download_Hijacked" policy=\
ftp,reboot,read,write,policy,test,password,sniff,sensitive,romon \
start-time=startup
add interval=26h name=DownloadMalwaredomainlistList on-event=\
"/system script run Blocklister_download_Malwaredomainlist" policy=\
ftp,reboot,read,write,policy,test,password,sniff,sensitive,romon \
start-time=startup
/system script
add name=Blocklister_download_Ads owner=admin policy=\
ftp,reboot,read,write,policy,test,password,sniff,sensitive,romon source="/\\
tool fetch url=\\"https://blocklister.gefoo.org/ads\" dst-path=\"ads.rsc\";\
\_/import file-name=\"ads.rsc\";"
add name=Blocklister_download_Hijacked owner=admin policy=\
ftp,reboot,read,write,policy,test,password,sniff,sensitive,romon source="/\\
tool fetch url=\\"https://blocklister.gefoo.org/hijacked\" dst-path=\"hijac\
ked.rsc\"; /import file-name=\"hijacked.rsc\";"
add name=Blocklister_download_Malwaredomainlist owner=admin policy=\
ftp,reboot,read,write,policy,test,password,sniff,sensitive,romon source="/\\
tool fetch url=\\"https://blocklister.gefoo.org/malwaredomainlist\" dst-pat\
h=\"malwaredomainlist.rsc\"; /import file-name=\"malwaredomainlist.rsc\";"
/ip firewall raw
add action=drop chain=prerouting dst-address-list=ads_list log=yes
add action=drop chain=prerouting dst-address-list=hijacked_list log=yes
add action=drop chain=prerouting dst-address-list=malwaredomainlist_list \
log=yes
add action=drop chain=prerouting src-address-list=port scanners log=yes
add action=drop chain=prerouting src-address-list=login_blacklist log=yes

--
寶貝:)好噢!早點休息噢~解釋一下為啥要把這新增?因為我改換了另一種玩法.
既然之前那一套早被針對的無話可說.這就是這樣.路由表那條黑洞正巧解決了暗流用的另一方式.
因為暗流知道可以經過那裡達到植入廣告或藉由那裡達到某種程度上的捷徑.只需利用廣告就行了.
剛好把那條加回去的時候.我規則是若違規了就直接踢進黑洞.但這湊巧解決了暗流的暗樁之利用.
尤其是中國廣告.我知道他們一直都再變.就前面所提到的.除了中繼把NVRAM藏的惡意清除.
他們早就預料這一點.所以改走那裡.甚至某些網站要植入惡意或是想知道來訪者的網設也用此法.
若一開始網站發動攻勢就會出現短暫的斷連(跌入黑洞坑).直到它測試終止為止就自然恢復正常.
--
Zedd, Maren Morris, Grey - The Middle (Lyric Video)
寶貝:)開心最重要.嘻哈!

ambitiously wrote:
那你覺得營建股哪檔...(恕刪)

當然是直接買房子最好


歹路不可行....我得趕快找份發海報的工作比較實在

achitsai wrote:
當然是直接買房子最...(恕刪)


你跑去買匯?

achitsai wrote:
當然是直接買房子最...(恕刪)


這樓發文要附圖是嗎?

快過年了,祝大家發大財

這個月的單,只有20%,我看我需要找個師父來拜才行

(刪圖)
~願所有的善良,都能被溫柔以待~
看來這裡沒問題.從中繼找到問題.細節部分就忽略.簡言就刷回番茄.140版.

NeverGiveUp!! wrote:
新增咻正./ip firewall...(恕刪)

--
寶貝:)1234!準準~刷回番茄是對的.無線訊號小沒差.能穩定才是重要的.
清理NVRAM最保險清兩遍即可.美麗滑大便至少超過兩分鐘以上.不用重複太多遍.這樣就好.
意思是從採用前面提到的ROS規則為基準.便明白.從這裡就能看出番茄作者出版後就射後不理.
會有140版是基於2017年三月公布的重大修正漏洞.作者知道後.就推出140版置於至今.
暗樁廣告會特地在番茄版特意彰顯存在感.目的是要製造假象讓我知道說番茄不行囉.快去刷別的.
當我刷回原廠或DDWrt時.可能就是處於讓我習慣.之前不管灌哪種韌體.機率都會出現暗樁.
這次ROS規則置換後.牠們也蠻清楚知道的.但我就是刻意不提番茄.因為我想番茄事初必有因.
我就打算故意假裝繼續使用原廠與DDWrt.適應他們倆版的差異.很多地方都大致雷同小差異.
當我拿另一個樣本(沒擋廣告規則).我終於明白囉.看U2B.理應會顯示廣告.番茄就做對了.
當然這樣的說法很沒有說服力.從隱私測試的部分就看出來.刷番茄.中繼就不會被透進來洩出去.
最大的關鍵還是在ROS主路由的規則.在那基準點.番茄與DDWrt及原廠穩定性都相差不多.
嘻嘻.超爽的.解開了.這次的老祖宗重返農藥版.還真的重返榮耀.下次有時間新增些IPv6.
最後提醒是.WiFi若2.4G建議採用20Mhz.不建議40(雙20Mhz).穩定優先.
5G的話就看使用者.基本全上80Mhz.若沒支援80Mhz的就直接採用20Mhz求穩先.
推薦用US(CH01~11).發射功率看機子標示供應mW的100%.其餘照早期設定即可.
會讓我加速把穩定版拿去小改重返農藥精短小幹版的原因是.我想一下ing.啊!對了.想到了.
之前逛閒聊版逛到某篇提到AIDS起源是猴子.印象中不太是噢.是猩猩才對.於是刻意用股割.
就故意用顧割搜尋AIDS.想必過幾天應該會有人講這種主題.若真不是股割公器私用洩漏的話.
結果還真的有人提起.於是就差不多該加速老祖宗穩定版規則的修正.在蒐集過程中意外發現資料.
感謝過去的我雞婆耐性蒐集這些文件.不管是假巧合還是真巧合.我都認定是有人公器私用於股割.
所以我才把穩定版修正的重返農藥版本推出來.取代老祖宗還真的無縫接軌.這是生念改版的源由.
--
Thirty Seconds To Mars - Dangerous Night (Audio)
寶貝:)開心最重要.嘻哈!

Elizabeth chloe wrote:
這樓發文要附圖是嗎...(恕刪)

讚讚讚

師父~~~抱
  • 8273
評分
複製連結
請輸入您要前往的頁數(1 ~ 8273)
Mobile01提醒您
您目前瀏覽的是行動版網頁
是否切換到電腦版網頁呢?
' + '