• 2

【求助】ALTIS 中控失效問題

家裏老車01年的ALTIS...

前陣子中控鎖完全失效...(駕駛座左邊的中控按鈕,按下去完全沒有反應)

一般直覺是駕駛座左邊的中控開關(含電動窗的)故障...

所以小弟立馬買了一個副廠開關換上....結果沒效...(浪費1500元)

後來勉強用了一陣子的鑰匙手動上鎖...

可是用鑰匙上鎖也滿奇怪的...有時一轉,只能開車門...有時一轉,又是四個門全開...怪怪的!

後來莫名其妙...自動又好了...(靈異現象)

爬文之後..有人曾提到..電瓶電壓不足..有可能影響防盜器或中控動作...

於是..又把三年歷史的電瓶...自動更新...

倒也滿神奇的...中控及防盜器...又正常了好一陣子...

這幾天...又掛了...實在有點困擾...

之前保養廠協助查修,保險絲等...好像也沒異常...

有人跟我說..有些電氣電子的零件...會受天氣潮濕影響...(剛好前陣子天氣好,滿正常的,這陣子有點下雨)

也有人跟我說,有可能是防盜器秀斗...會不過電...影響中控鎖的運作...

真是很困擾...因為上下車都要手動去撥車門開關,才能上鎖或解鎖

用鑰匙也不能一次完全開關控制四個車門...

正港超麻煩吔...

有時想..心一橫..直接去把防盜器換掉看看...但又怕不是故障點...又重演一次..白花錢...

有經驗的大大或高手...煩給個意見...或指導修繕的方向...幫幫小弟

感激不盡哦!


2014-10-02 10:05 發佈

蟲蟲多力 wrote:
家裏老車01年的AL...(恕刪)


這有圖嗎?
還是有工單嗎?
要不然...
在這裡 很難讓人信
你的防盜器放方向盤下方?

接地線是接左前門的接地?

可能是車老了,車身阻抗變高,

所以中控無法有效通電迴路,

把晶片鎖或防盜先拿開再試看看,

若確定是這問題,

確定要把防盜器拆掉,

那線頭"一定"要叫師傅包好一點,

以免事後又接觸到車体,

可能會造成車熄火.


ming690721 wrote:
這有圖嗎?
還是有工單嗎?
要不然...
在這裡 很難讓人信(恕刪)




大大...你馬幫幫忙...

都13年的老車...我沒有吃飽這麼空啦?

還要PO這個鳥問題來打擊T牌神車啊..


我這部車一年兩萬...現已破27萬了...

上班代步車...很夠本了...小弟沒得嫌了....


真的是有困擾..才來發問的...第一篇就回這個...真是..OOXX.


中控鎖失效...要怎麼拍圖??
就還沒修理...也沒回原廠...那來的工單...??

現在是黑影太多...隨便開槍嗎??很瞎吔....

文斌 wrote:
你的防盜器放方向盤下方?

接地線是接左前門的接地?

可能是車老了,車身阻抗變高,

所以中控無法有效通電迴路,

把晶片鎖或防盜先拿開再試看看,

若確定是這問題,

確定要把防盜器拆掉,

那線頭"一定"要叫師傅包好一點,

以免事後又接觸到車体,

可能會造成車熄火.(恕刪)




感謝大大的意見及回覆...

小弟的車,防盜器位置是在駕駛座位下面...

接地線我就不太了解了??

您的意見很寶貴...

我也會考慮朝這個方向來試試看....

再次感謝您哦...
可以去找專修電機的車廠~而不是一般車場~

她們會有線路圖~可以跳過如防盜器~自動上鎖等設備

直接測試門鎖是否有機械故障~若無機械問題~

那就是自動上鎖設備壞掉囉

PS:另外樓上有人要修車單~是真的滿蝦的~都十幾年老車了~正常人都不會回原廠處理了吧?
哪來會有修車單呢?

蟲蟲多力 wrote:
家裏老車01年的AL...(恕刪)



小弟和您是同款車型,雖然年份不同....

依您的敘述,按下駕駛車門的中控開關,依舊無法上鎖、開鎖,且已更換過電動窗開關總成,

所以小弟建議往駕駛座的中控六角鎖部分去做檢查,而防盜器部分,也是去觸發中控六角鎖。
蟲蟲多力 wrote:
2014-10-02 11:07 by 蟲蟲多力
感謝大大的意見及回覆...
小弟的車,防盜器位置是在駕駛座位下面...
接地線我就不太了解了??
您的意見很寶貴...
我也會考慮朝這個方向來試試看....
再次感謝您哦...


車有正電,負電

晶片防盜的負電接左前車門的負電(就是我說的接地線),

因防盜都裝駕駛座下為多,

最靠近左前門,

所以晶片防盜負電,

就去接左前門的負電的線路,

車老了,車身阻抗變高,

造成左前門的中控負電無法有效過電,

沒過電,當然中控就不能用,


所以你換新的中控也沒用,

回想一下,是不是剛開始時,會時好,時壞,

過沒2天就馬上就不能控制,

(因負電,過電越來越不良,越弱,直到阻抗高到,過不了電)


最快方法,拆晶片防盜,

或晶片防盜負電,不要接左前車門的線路.


引擎接地線,有空去裝一下,幾百元而已

好處自己去GOOGLE一下,

增加車子的負電傳導而己,

車老了就是這樣.


因為我也遇過,

還好跑第二家時有遇到高手,

查了一天

只是高手查出來,好像是其他人去用,

沒把線包好,



過不到2周,車熄火,

又發動,又熄火....走走停停,

後來才知,因開車時,車搖晃,

電線跑出來,接觸到車身(車子鐵的地方,都是負電),

車才熄火,




剛好在家附近,真的發不起來,

叫師傅幫忙推車過去,

遇到另一高手,

(本以為是另外的問題,沒想到是之前線沒用好的問題)

查了3小時,重新把線頭包好.

從此沒問題.

------------------------

還好當時,我去第一家檢查時,

晚上18:30,

材料行己休息,

不然我可能也是白花1800,

白白換一個中控,却沒找到真正原因.
--------------------------

希望你問題可以解決.




蟲蟲多力 wrote:
於是..又把三年歷史的電瓶...自動更新......(恕刪)


我們家的 WISH 也是更換電瓶後就好了!

您的電瓶是否又有問題了?

alexr19 wrote:
我們家的 WISH 也是更換電瓶後就好了!

您的電瓶是否又有問題了(恕刪)




不會吧...我才剛換三個月內...(加水式,而且天天開車)

剛換時...也不是馬上就好...狀況就是時好時壞...

只是前些日子,維持了好一陣子的正常(不知是不是跟天氣有關??)

真是傷腦筋...
  • 2
評分
複製連結