• 3

Sony T9 鏡頭震動 E:62:10

我手上的T-30也發生這各狀況!

結果發Mail給Sony,直接避重就輕.....

不過也沒辦法,已經過保了!沒有立場可以反應!只好把它當玩具..改天拆來看看!

這是我發的:

Hi 你好!


敝姓李,本人於2007年購入T-30數位相機!一切使用正常!並無發生任何碰撞!

http://www.tw.sony-asia.com/support/announcement/detail.do;jsessionid=yNVzJPCHBc9HPQC9VQ9X2MZgv98jTfbXLy4J1xST5Y2wGl61kjQm!1085293065?fromAction=landing&tag=archived&itemId=265767&searchItemId=0#

但近日發現開機時 鏡頭會震動 當抖動停止時會出現一段號碼 E:62:10!
經查詢後發現,並非僅有T20系列才有此問題。幾乎其他系列的機種也有出現這些問題!

http://www.mobile01.com/topicdetail.php?f=254&t=704921&p=1

這讓我們大部分消費者,感到貴司的產品在品質管理上似乎出現了嚴重的瑕疵!
故,可否依循T-20的方式作免費送修的動作?



下是他的回覆:


關於您所反應之事項,在此向您說明:因網頁公告機種係針對 DSC-T20 此一型號特定機號產品,若為其他型號產品確不在此公告範圍內。如產品有檢測維修之需要,客服中心建議您儘速將機器送至本公司全台各地之服務站,由現場工程師協助判定。不便之處,敬請見諒。
T200 也出現...[無言][無言]

YAHOO知識查完之後[流淚][流淚]

鏡頭組損壞.....


看到之後 連修都不想修....

一個月前才剛送修背光板[無奈][無奈]

過一個月 馬上給我鏡頭組掛了....
(送修之前就有這種情形了 只是開機關機數次之後就正常 送修時也有跟他們說)
(在去維修站拿相機的時候 工程師 只說那沒什麼問題 只是純粹鬆動而已)

一千七就這樣飛了....

心一橫...就把D90KIT砸下去了[冒汗][冒汗]

至於我家女王 繼續買TX-1繼續玩[冒汗][冒汗]
既然大家都有這樣的問題..怎麼不考慮聯合起來做訴..https://back.cpc.gov.tw/backend/FrontQueryEvent/first.htm
因為我購買的t30也出現這樣的問題..朋友使用T50也是相同問題..因為打去sony官方客服人員都無法給回應,所以查詢到sony總公司總機直接做詢問打電話去sony詢問..sony一位黃小姐說這是設計問題,屬於正常耗損..
講真的..我還挺不能接受..設計不良導致的機體故障問題卻要消費者自行付費維修,結果那位黃小姐還跟我說..你買冷氣時間到了也該換冷煤阿,難道你要說那是故障嗎???這根本是兩種不同的產品..怎麼可以拿來這樣比較..跟他講到我都要冒火了..所以我已經寫信去做申訴了..我朋友也要寫了..希望有問題的人也可以申訴一下..不要再讓sony漠視消費者的權益了...
我的T50也發生同樣的機瘟了
好好壞壞已經一年多, 連帶去巴黎也掛點

現在陷入不知道該不該修的天人交戰中...
唉!
好像不少人發生,我老婆的T70也是發生過,
去香港玩恰巧在等纜車,給我震不停,賭爛!
美好的回憶就這樣震掉了,因為沒相機拍照
現在整個放棄$ONY了,買過兩台$ONY的相機都壞了!
另一台是鏡頭可反轉機,是壞LCD![生氣]
不再追求$ONY的外型了,反正也是越做越難看,不喜歡!
joeyhsu
我也來訴苦一下吧

我當初買T100好像是2007年的時候
記得剛出來不久
看上他的外形(當時算是美機)

前往新竹NOVA預購
那時還是高中生
收到取貨通知
下課馬上衝去拿(沒辦法生平第一台...難免)

一直使用到去年11月
以及今年2月

我分別去了德國和西班牙
這個時候的歐洲是冬天
德國新天鵝堡還飄雪

在兩趟歐洲行某次使用中
鏡頭蓋滑下
會有鏡頭非常快數的抖動
還有聲響 嗡嗡吱吱聲
整個畫面是非常晃的
當時用力拍機身
就好些 但很難讓你拍完一張照片
當時好無奈
去趟歐洲相機竟然不配合

最怪的是
兩趟我回台灣後
都完全正常使用
還拍了不少照片
一直到今天發文還是一切正常
拍出來的照片一樣正常清晰

因為早過保
所以不去撿修了

我最後認定他
歐洲天氣太冷....


最近在看相機
看上同樣是SONY家的NEX-5
但似乎好缺喔...

M-J 買就對了
2013年了…

這篇文章沉了很久,

今天再度被我挖出。


因為我的T9,大概在2、3週前,也出現E:62:10了。

我的相機是在2006年初買的,今年滿7年了,其實還沒出過啥大問題。

除了傷痕累累、電池續航力有點糟糕外。

但因為手機拍出來的效果也不錯了,

這台"隨身機"就讓我放在公司,每天拍一些材料不良照片、寫SOP時的照片。

加上T9微距頗強,讓它找到了第二春。


其實出現E:62:10,除了開機讀取多了幾秒鐘外,沒什麼影響。

這2、3週也就這樣用下去。

剛剛吃飽閒閒,上網爬了一下E:62:10,就看到這篇文章。

看大家的教學,我就跟著做。

(但我沒有小心翼翼地把電池拿出來,因為我平常電池拿出來充電的頻率就很高,而且對它都很粗暴.....)

用力拍了電池蓋約4、5、6下之後,

裝上電池,重開機。

就好了XDDDDDDDDDDDDDDDDDDDDDDDDDD


謝謝這篇好文

totty wrote:
2013年了…這篇文...(恕刪)


我也來考古了

今天拿出很久沒用的T50,一開機就出現E:62:10,
雖然畫面沒有抖動,但是那排字就是很礙眼,
剛好查到這篇文章

1.拿出電池
2.相機拿穩,電池蓋朝上,手掌用力的拍幾下
3.放入電池開機
4.E:62:10消失了

  • 3
限制級
您即將進入之討論頁 需滿18歲 方可瀏覽。
根據「電腦網路內容分級處理辦法」修正條文第六條第三款規定,已於該限制級網頁,依台灣網站分級推廣基金會規定作標示。
評分
複製連結