• 3

(測試中)Minolta a7000 已發現問題 感謝各路高手指教

最新更新,經過大家熱心提供資訊.
已經發現可能的問題.
明天會去借鏡頭交互測試,看來送修是在所難免了.

再一次謝謝各位.

---------------------------------------------------------------------------------------------------------------
p.s.相簿內照片無篩選過,都是完整36張底片.
有傷眼的請見諒.也希望大家能給我一點指教.
謝謝各位.

從老爸那邊接手了這台minolta a7000


大至的檢查一下,機身鏡頭快門光圈設定甚麼都沒有問題.
測光也還滿正確的,快門速度也正常做動.
鏡頭也很乾淨.

裝上底片我就出門去拍照了.
因為第一二捲當測試用,所以一捲拍了室內一捲拍了室外好天氣.
照片洗出來的時候整個傻眼了.

這是第一捲,konica centuria 400 2006過期
室外好天氣拍出來的成相
當天是大太陽天,但是拍起來跟暴風雨來臨前一樣


也是霧霧的


這是當天的另一張正常的照片


當天的照片幾乎都跟第一張一樣霧霧的而且顆粒很大
只有兩三張是正常的照片.
第一捲的相簿
-------------------------------------------------------------------------------------------------------------------

第二卷是konica centuria 400 2006過期
室內拍出來的成相,慘不忍睹阿

全部拍出來都是這樣子的照片

第二捲的相簿
-------------------------------------------------------------------------------------------------------------------

第三捲是前一陣子拍的,也是使用konica centuria 400 2006 過期
拍攝的場景室內室外都有.

室外藍天拍出來的成相


龍山寺好天拍出來的成相


正常的照片 室內拍攝


第三捲的相簿
-------------------------------------------------------------------------------------------------------------------

主要是想要測試,看到底是因為相機還是底片的關係.
因為同一批底片(3捲裝在一起的)我拿到另外的相機拍,成相就沒有這麼誇張霧霧的粒子.
但是相機的快門速度,還有測光那些都正常.我原先想說是測光不正常的關係,
在第三捲就有把測光加一格.但還是一樣霧霧的.

麻煩各路高手指點一下他發生甚麼事了?
難道只能進廠保養了嗎?

謝謝各位~
http://blog.roodo.com/haoslife
2009-02-27 21:25 發佈
負片的問題很多
可能是過期
可能是店家沒沖好
可能是店家沒掃好

也有可能是機身快門不正常. 導致曝光出狀況
你先看底片上每一格的曝光量有沒有都正常
你好,底片上看起來,似乎都是曝光不足的樣子.
就沒有甚麼感光.
不過可以確定快門是正常的.
我有沒裝底片測試過.

剛剛仔細看了一下,請問一般反光鏡縮上去之後下方是完整的面還是會有洞呢?
因為當他快門打開的時候,我看到反光鏡下方那一片,有一個大約5mmX1CM的洞.

是否跟這個有關係呢?謝謝各位的幫忙.

補上圖片
快門未開啟前


快門開啟,反光鏡升起後的下方


http://blog.roodo.com/haoslife
沒有關係,那是對焦用的零件
不過請問是如何知道測光是正常的呢?
是用dslr測光做比對嗎
嗯嗯!!
是使用dc來測試.
以相同iso相同光圈相同光源相同位置測試.
測光是正常的.

麻煩各位了.
http://blog.roodo.com/haoslife
去買新的底片來試啦~
柯尼卡過期片很差的喔,沖出來的片基,應該很深吧,不像正常那種琥珀色
只說白賊七是最會白賊的代表人物,就被刪文了...所以管理員認為正宗最會白賊的人是?...
艾德華仔 wrote:
去買新的底片來試啦~...(恕刪)


你好,
我過期的已經拍完了.
接下來應該都不會再買過期的底片了.
我會好奇是因為,拍出來的相片有少數是正常的.
然後同一批底片,用另外一台手動相機8M拍出來的,
雖然粒子也是粗粗的,不過沒有這種曝光不足的現象.

接下來再試試看沒過期的底片了,要是還這樣就真的沒轍了.
謝謝各位了.
http://blog.roodo.com/haoslife
MINUTE wrote:
你好,底片上看起來,...(恕刪)


沒關係. 那個洞是正常的
通常是AF模組和閃燈TTL sensor會放在那裡

相機測光如果是ok的
也有可能是快門年久. 導致某程度的快門速度有問題....
文包 wrote:
沒關係. 那個洞是正...(恕刪)


嗯嗯,我已經黔驢技窮了.
剛剛也把每一種速度的快門按來測試.
在我肉眼尚可分辨的速度內,也都有正常在作用.

再補上一張底片的圖.

擠不出更多的資訊來給各位參考了...
http://blog.roodo.com/haoslife
MINUTE wrote:
嗯嗯,我已經黔驢技窮...(恕刪)

看來是曝光不足。
有種可能是光圈葉片出油,前一次釋放快門時縮光圈,下一張要大光圈時反而打不開。
而快門有問題,大多是照片黑一部分。
群青的高空......朱色的殘照...... 飛舞而降臨的...白青之王者.... 紅色沙塵---- 白色的...火焰,光輝的
  • 3
限制級
您即將進入之討論頁 需滿18歲 方可瀏覽。
根據「電腦網路內容分級處理辦法」修正條文第六條第三款規定,已於該限制級網頁,依台灣網站分級推廣基金會規定作標示。
評分
複製連結